Forum 900 Diversion

Les forums où l'on cause 900 Diversion.... entre autre !
 
AccueilAccueil  PortailPortail  GalerieGalerie  FAQFAQ  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Problème au demarrage

Aller en bas 
AuteurMessage
Matelo
Habitué
Habitué


Nombre de messages : 25
Age : 41
Localisation : Bordeaux
Date d'inscription : 25/09/2017

MessageSujet: Problème au demarrage   Jeu 21 Déc - 17:34

Bonjour à tous,
Suite à l’avhat De la div il y a 3mois et une remise en état générale, j’ai entrepris un réglage complet de la rampe de carbu avé+ réglage de richesse, synchronisé etc...
Depuis, le moteur tourne rond, il ne claque plus, la moto est souple etc, que du bonheur.
Cependant, depuis cela, elle a un mal de chien à démarrer. Je m’explique, à froid, je mets le starter, et je lance le démarreur.
Elle démarre et calle en 5s. Je redémarre et recale, cela au moins une dizaine de fois avant qu’elle daigne rester en service.
A chaud, aucun problème.
Je précise que tout est propre, cuves réglées, manchons d’admission étanches

Si quelqu’un a une idée, je suis preneur

Je précise qu’avant de régler les carbu, elle démarrait nickel

Merci d’avance
Revenir en haut Aller en bas
dmtmgrls
Pipelette
Pipelette


Nombre de messages : 215
Localisation : 69
Date d'inscription : 22/01/2012

MessageSujet: Re: Problème au demarrage   Jeu 21 Déc - 19:16

Hello !
Essaye de mettre un chiffon sur la prise d'air pour l'étouffer un peu sans boucher complètement (réduire l'arrivé d'air par rapport à l'essence) et démarre.
Si elle démarre c'est que la richesse du starter est trop faible.
Sinon je donne ma langue au chat.

Revenir en haut Aller en bas
Matelo
Habitué
Habitué


Nombre de messages : 25
Age : 41
Localisation : Bordeaux
Date d'inscription : 25/09/2017

MessageSujet: Re: Problème au demarrage   Jeu 21 Déc - 19:17

Si c’est ça, comment tu règles cette richesse de starter?
Revenir en haut Aller en bas
dmtmgrls
Pipelette
Pipelette


Nombre de messages : 215
Localisation : 69
Date d'inscription : 22/01/2012

MessageSujet: Re: Problème au demarrage   Jeu 21 Déc - 20:23

D'après la doc de laXJ900 qui est tout pareil ou presque il existe deux vis concernant le starter
Main jet air : gicleur principal du starter
Pilot air jet  : vis de réglage du starter

elles se trouvent côté filtre à air.
juste en dessous de la pipe coudée qui rentre dans la boite à air

celle de droite est le gicleur principal
Celle de gauche est le pilot.

Mais si tu n'a pas touché à ces vis, ne touche à rien. Ton problème viens d'ailleurs

Essaye le chiffon et vois ce qu'il se passe tout de même

As tu bien rebrancher le connecteur d'alimentation de préchauffage des carbus ?

Vérifie que la tringle de manœuvre ( palette jaune cadmium) des ouvertures de starter se déplace bien et quelle soit bien enclenchée dans chaque carbu.

Après je ne vois pas, je ne suis pas dentiste je suis plombier. Entre voisin il faut bien s'entre aider (    chanson de Boris Viant..Le blues du dentiste )
Revenir en haut Aller en bas
Matelo
Habitué
Habitué


Nombre de messages : 25
Age : 41
Localisation : Bordeaux
Date d'inscription : 25/09/2017

MessageSujet: Re: Problème au demarrage   Sam 23 Déc - 9:34

J’ai essayé en obstruant l’arrivee D’air, le moteur s’etouffe.
Pour être plus précis sur les symptômes à froid:
- démarrage sans starter, tourne 10 s et cale.
-redémarrage avec starter, tourne mais ne monte pas au delà de 1000tr et cale
- redémarrage sans starter en actionnant la poignée des gaz pour éviter le calage et tiens à 800tr sans caler avec une minute d’actionnement des gaz.

A chaud :
Démarre au quart de tour mais obligé de donner un coup de gaz sinon elle cale, après elle est stable à 1000tr

Sur ce que j’ai vu, les bougies semblent humides à froid mais ont une belle couleur marron chocolat

Je pense que je vais refaire mes niveaux de cuve et refaire un réglage complet et on verra
Revenir en haut Aller en bas
Matelo
Habitué
Habitué


Nombre de messages : 25
Age : 41
Localisation : Bordeaux
Date d'inscription : 25/09/2017

MessageSujet: Re: Problème au demarrage   Mar 9 Jan - 11:43

j'ai résolu mon problème, j'ai repris tous les réglages de la rampe et plus de problème. apparemment, le réglage de richesse a 1,5 tours était trop faible. maintenant je suis plus proche des 2 tours.

Depuis elle démarre même sans starter.

Je pense que le fait de roulez au SP95 (pas trop de SP98 pres de chez moi) entraîne un léger enrichissement du mélange.

merci a tous

PS : si quelqu'un a une jauge a carburant, je suis preneur car la mienne a les balais de contact et la platine HS. Je pense que l'ancien proprio a voulu faire une réparation mais
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème au demarrage   

Revenir en haut Aller en bas
 
Problème au demarrage
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de sytème d'alarme d'origine sur ma dodge caravan 2001
» [1.7D] Problème de démarage à froid
» probleme de demarrage
» Les apiculteurs parlent des OGM de leur problèmes face a l'envahisseur...
» Problème application eyeliner !!!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum 900 Diversion :: Discussion :: Technique-
Sauter vers: