Forum 900 Diversion

Les forums où l'on cause 900 Diversion.... entre autre !
 
AccueilAccueil  PortailPortail  GalerieGalerie  FAQFAQ  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 elle ne veut toujours pas démarrer !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mone25



Nombre de messages : 8
Localisation : Besancon
Date d'inscription : 05/04/2015

MessageSujet: elle ne veut toujours pas démarrer !!   Mer 8 Avr - 19:13

Je reviens sur le forum car après avoir détecté que c'était mon fusible principal la cause du refus de démarrage, j'ai remis un nouveau fusible et il a claqué aussi. Que regarder ? J'ai changé mes clignotants cet hiver et avant de remettre le fusible, je les ai débranché au cas où ça viendrait de ça. Je suis perdue, pendant que je les ai installés cet hiver, je testais à chaque fois l'installation et ça marchait. Et là, je recharge la batterie et je la met et ça claque.
Merci de votre aide
Revenir en haut Aller en bas
syl20
Vénérable du forum
Vénérable du forum
avatar

Nombre de messages : 4725
Age : 51
Localisation : yvelines 78
Date d'inscription : 06/04/2006

MessageSujet: Re: elle ne veut toujours pas démarrer !!   Mer 8 Avr - 20:43

si tu n'es pas trop doué en éléctricité, débranche tous ce que tu peux met le contact et rebranche en controlant ton fusible au fur et à mesure
sinon avec un multimétre ,c'est de voir la resistance par rapport à la masse et le circuit que protége ton fusible
autre solution envoi moi un MP pour que je t'appelle et je te guide par tel ce qui est plus façile.
Revenir en haut Aller en bas
Fred
Incurable
Incurable
avatar

Nombre de messages : 2601
Age : 58
Localisation : Hal - Belgique
Date d'inscription : 27/08/2005

MessageSujet: Re: elle ne veut toujours pas démarrer !!   Jeu 9 Avr - 2:14

Je n'ai pas voulu te contredire mais l'adage se vérifie une fois de plus: remplacer un fusible de 30A qui vient de griller par un autre n'est souvent d'aucune utilité...
Un peu à l'image de la lutte contre l'humidité: s'attaquer à sa cause et non pas à ses conséquences est dans l'immense majorité des cas la seule attitude viable et fiable...

Par contre, voir Syl20 le dompteur incontesté et incontestable des électrons libres daigner s'occuper de ton petit souci est un réel privilège, petit veinard...
Revenir en haut Aller en bas
http://www.sensoflow.be
alaco
Maitre du forum
Maitre du forum
avatar

Nombre de messages : 13170
Age : 64
Localisation : sapogne et feucheres 08
Date d'inscription : 23/06/2007

MessageSujet: Re: elle ne veut toujours pas démarrer !!   Jeu 9 Avr - 7:32



http://webetab.ac-bordeaux.fr/Pedagogie/Physique/Physico/Electro/e03appar.htm
Revenir en haut Aller en bas
Jacquelin
Maitre du forum
Maitre du forum
avatar

Nombre de messages : 6611
Age : 69
Localisation : Almancil Portugal
Date d'inscription : 01/01/2007

MessageSujet: Re: elle ne veut toujours pas démarrer !!   Jeu 9 Avr - 11:08

Bonjour , vérifie le câble des clignotants juste derrière le carénage de la bulle .j ai eu ce problème d masse et apres de longues recherches , c etait là.
Revenir en haut Aller en bas
http://jacquelinjean-claude.monsite.wanadoo.fr/
geantvert
Vénérable du forum
Vénérable du forum
avatar

Nombre de messages : 3042
Age : 45
Localisation : LA BOISSE 01120
Date d'inscription : 22/11/2006

MessageSujet: Re: elle ne veut toujours pas démarrer !!   Jeu 9 Avr - 19:42

Fred a écrit:
Je n'ai pas voulu te contredire mais l'adage se vérifie une fois de plus: remplacer un fusible de 30A qui vient de griller par un autre n'est souvent d'aucune utilité...


Par contre, voir Syl20 le dompteur incontesté et incontestable des électrons libres daigner s'occuper de ton petit souci est un réel privilège, petit veinard...

Attention, tu parles à une Dame...voir présentation bar.

Comme tu as ouvert 1 deuxième post pour le même problème. Peux-tu nous refaire 1 récap?
car tu as parlé d'étincelles? aux bornes de la batterie? aux bornes d'un relais? Tu as dit que tes clignotants givi ont fonctionné 1 jour? pas du tout?





Revenir en haut Aller en bas
mone25



Nombre de messages : 8
Localisation : Besancon
Date d'inscription : 05/04/2015

MessageSujet: elle ne veut toujours pas démarrer !!   Jeu 9 Avr - 20:25

Pour les clignotants, j'ai mis un système givi pour mettre des valises et j'ai du changer mes cligno mais j'avais tout testé ils marchaient cet hiver et la moto démarrait. J'ai rechargé la batterie et je comptais bien rouler nickel. Je l'ai mise en place après chargement et rien.
oui, ça fait des étincelles aux bornes de la batterie quand je la branche et ça grille mon fusible 30A.
Aujourd'hui, j'ai décidé de regarder si la batterie était bien chargée au cas où... Et maintenant la batterie à terre, donc ôtée de la moto, j'ai branché les pinces et ça fait un feu d'artifice. Je me dis que c'est la batterie la cause de mon souci non ?
Revenir en haut Aller en bas
alaco
Maitre du forum
Maitre du forum
avatar

Nombre de messages : 13170
Age : 64
Localisation : sapogne et feucheres 08
Date d'inscription : 23/06/2007

MessageSujet: Re: elle ne veut toujours pas démarrer !!   Jeu 9 Avr - 20:40

mone25 a écrit:
Pour les clignotants, j'ai mis un système givi pour mettre des valises et j'ai du changer mes cligno mais j'avais tout testé ils marchaient cet hiver et la moto démarrait. J'ai rechargé la batterie et je comptais bien rouler nickel. Je l'ai mise en place après chargement et rien.
oui, ça fait des étincelles aux bornes de la batterie quand je la branche et ça grille mon fusible 30A.
Aujourd'hui, j'ai décidé de regarder si la batterie était bien chargée au cas où... Et maintenant la batterie à terre, donc ôtée de la moto, j'ai branché les pinces et ça fait un feu d'artifice. Je me dis que c'est la batterie la cause de mon souci non ?



oui j'ai déjà vu des batteries en court-circuit

http://www.multibatteries.fr/fr/content/47-defaillance-batteries
Revenir en haut Aller en bas
geantvert
Vénérable du forum
Vénérable du forum
avatar

Nombre de messages : 3042
Age : 45
Localisation : LA BOISSE 01120
Date d'inscription : 22/11/2006

MessageSujet: Re: elle ne veut toujours pas démarrer !!   Jeu 9 Avr - 21:47

Effectivement, batterie HS.

1 petit lien avec 4 marques #
http://www.power-manutention.fr/advanced_search_result.php?osCsid=a101bd9af8ae52f886ad85f1a81577b3&keywords=YTX14-BS&osCsid=a101bd9af8ae52f886ad85f1a81577b3

A la livraison, l'acide est livré à coté de la batterie.
Bien lire la notice pour le remplissage (mettre des lunettes et gants), laisser reposer la batterie puis la charger pendant 6 heures de temps.


Si achat en magasin donc prête à l'emploi, bien remettre en charge la batterie. longévité accrue.

@+
Revenir en haut Aller en bas
Fred
Incurable
Incurable
avatar

Nombre de messages : 2601
Age : 58
Localisation : Hal - Belgique
Date d'inscription : 27/08/2005

MessageSujet: Re: elle ne veut toujours pas démarrer !!   Ven 10 Avr - 1:46

Et désolé pour la confusion des genres.... Embarassed
Revenir en haut Aller en bas
http://www.sensoflow.be
mone25



Nombre de messages : 8
Localisation : Besancon
Date d'inscription : 05/04/2015

MessageSujet: elle ne veut toujours pas démarrer !!   Ven 10 Avr - 7:58

Merci à vous pour votre aide. J'ai commandé la batterie. Je vous tiendrai informés des suites..
Bon week-end à tous !
Revenir en haut Aller en bas
syl20
Vénérable du forum
Vénérable du forum
avatar

Nombre de messages : 4725
Age : 51
Localisation : yvelines 78
Date d'inscription : 06/04/2006

MessageSujet: Re: elle ne veut toujours pas démarrer !!   Lun 13 Avr - 22:36

J'espére que tu n'as pas chargé ta batterie à l'envers!! car si elle était vide c'est possible et là c'est la polarité qui est inversée!
Revenir en haut Aller en bas
babu80
Vénérable du forum
Vénérable du forum
avatar

Nombre de messages : 3762
Age : 58
Localisation : sainte trie 24 dordogne
Date d'inscription : 11/07/2010

MessageSujet: Re: elle ne veut toujours pas démarrer !!   Mar 14 Avr - 6:59

syl20 a écrit:
J'espére que tu n'as pas chargé ta batterie à l'envers!! car si elle était vide c'est possible et là c'est la polarité qui est inversée!

+ 1
Revenir en haut Aller en bas
alaco
Maitre du forum
Maitre du forum
avatar

Nombre de messages : 13170
Age : 64
Localisation : sapogne et feucheres 08
Date d'inscription : 23/06/2007

MessageSujet: Re: elle ne veut toujours pas démarrer !!   Mar 14 Avr - 7:29

mone25 a écrit:
Merci  à vous pour votre aide. J'ai commandé la batterie. Je vous tiendrai informés des suites..
Bon week-end  à tous !



Revenir en haut Aller en bas
mone25



Nombre de messages : 8
Localisation : Besancon
Date d'inscription : 05/04/2015

MessageSujet: elle ne veut toujours pas démarrer !!   Sam 18 Avr - 13:40

Bonjour à tous !!

je suis contente, j'ai entendu ronronner ma diversion !! Effectivement, j'ai acheté une nouvelle batterie, je l'ai installé, et elle a démarré !! chouette !!

bon week-end à tous !! et merci à vous !!

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: elle ne veut toujours pas démarrer !!   

Revenir en haut Aller en bas
 
elle ne veut toujours pas démarrer !!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» pouruqoi elle ne veut pas dormir?
» 7 mois, elle ne veut plus du lait, que faire?
» Bébé de 6 mois veut toujours être dans les bras
» Ma fille de 2 ans et demi ne supporte pas ma grossesse
» Elle ne veut plus du tout de bib!!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum 900 Diversion :: Discussion :: Technique-
Sauter vers: